Netzwerk-Verbindungsprobleme [Hilfethreat]

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.
BBCode Box :: Hilfeseite BBCode Box   Entferne ausgewählten Text Kopiere ausgewählten Text Füge kopierten Text ein Entferne BBCode des ausgewählten Textes Aufzählungszeichen Sortierte Liste Listen Zeichen Trennlinie Text in bold Text in italics Text underlined Text strikethrough Sets the text as superscripts Sets the text as subscripts Glühender Text (Nur Internet Explorer) Text mit Schatten (Nur Internet Explorer) Text fadein fadeout Text mit Farbverlauf Text justified Text left aligned Text aligned to the center Text rechts ausgerichtet Text preformatted Creates a normal indent Text von links nach rechts zu lesen Text von rechts nach links zu lesen Scrolltext nach oben Scrolltext nach unten Lauftext nach links Lauftext nach rechts Code Zitat Spoilertext Tabelle einfügen Hyperlink Bild einfügen Vorschaubild einfügen ImageShack - Bild einfügen Suchwort eingeben Web Video einfügen
Smilies
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:

Mehr Smilies anzeigen
Smilies Kategorien:

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweiternDie letzten Beiträge des Themas: Netzwerk-Verbindungsprobleme [Hilfethreat]

Re: Netzwerk-Verbindungsprobleme [Hilfethreat]

Beitrag von Gast » 15. Jun 2013, 11:31

Stellt sich mir jetzt die Frage, warum du Modem und Router nutzt...

Re: Netzwerk-Verbindungsprobleme [Hilfethreat]

Beitrag von Tweedz » 4. Mär 2012, 23:00

...da verstehe einer die Technik.
Weder Modem noch Router kaputt - am PC lags auch nicht.

Vllt. hat der Router/das Modem sich mal kurz freigenommen fürs Wochenende - ich hab keine Ahnung^^

Funktioniert jedenfalls alles soweit wieder! =)

Re: Netzwerk-Verbindungsprobleme [Hilfethreat]

Beitrag von Zikizik » 2. Mär 2012, 14:33

würd mal den technik service deines anbieters anrufen :lol:

Netzwerk-Verbindungsprobleme [Hilfethreat]

Beitrag von Tweedz » 2. Mär 2012, 14:23

Hey zusammen - würde mich freuen, wenn ein paar von euch irgendwelche Hilfreichen Tipps auf Lager hätten.

Ich hab seit ca. einem Monat einen neuen Rechner mit Win7. Brauchte daher nichts installieren, Internetverbindung wurde direkt erkannt.

nun hängt er bei der Netzwerkidentifizierung und meldet, er könne die IP der LAN-Verbindung nicht neu verteilen / beziehen.
Netzwerkkarte innerhalb des PCs ist aktiv, gibt LED-Kontrolle zurück etc.
LED-Anzeigen an Modem und Router leuchten auch alle so, wie im normalen Betrieb.

Aufbau ist PC -> Modem -> Router -> Telefonbuchse [Internet] | Falls sich einge wundern über Modem + Router^^
Modem ist von Samsung und Router ist ein Netgear "Netgear WNR2000(?) W-LAN Router" wenn ich das soweit richtig in erinnerung hab.

Fehlerquellen:
- bekommt keine Rückmeldung des DHCP-Protokolls (das müsste vom Router kommen oder?)
- oder auch keine DNS-Server Rückmeldung (das wäre dann von außerhalb, also auch wieder über den Router)

mit dem Handy komme ich auch nicht über das Router W-LAN ins Internet und der Router lässt sich ebenfalls nicht über routerlogin.net ansteuern.

=> Hat jemand evtl. noch ein Tipp / Idee, wie ich ziemlich genau festmachen kann - wo die Fehlerquelle liegt?

--

komme evtl. auch Montag erst wieder über die Arbeit ins Internet, dann könnte ich ipconfig und/oder Screenshots posten.

Danke schonmal im Voraus & lg

Nach oben

cron